Die letzten Tage habe ich - wie könnte es anders sein - viele Stunden unter der Anlage verbracht und die Verdrahtung weiter voran getrieben.

Momentan fehlen noch Teile des Betriebswerkes und die beiden Kehrschlaufen. Da mir zum zweiten Mal die Gleisbelegtmeder ausgegangen sind, habe ich mich mit der Drehscheibe beschäftigt. Diese hat viel Arbeit gemacht. Zuerst hatte ich einen Fehler beim Zusammentlöten des Drehscheibendecoders gemacht, danach hat die Drehscheibe selbst "gemuckt".

Dies hat sich so geäussert, dass bei einem STEP-Befehl, also beim Kommando auf den nächsten Gleisanschluss zu fahren, manchmal nur ein Klicken hörbar war, die Bühne aber nicht verfuhr. Ich habe dann mit verschiedenen Schaltzeiten experimentiert, und auch mit den Verstellmöglichkeiten am Decoder - aber nichts half. Als letztes habe ich dann den kompletten Antrieb auseinander genommen, die Teile gereinigt und vorsichtig gefettet. Doch man ahnt es schon, das hat auch nichts gebracht.

Da schon fast morgens um vier war, gab ich auf und ging erst mal schlafen. Am nächsten Tag dann, lief die Drehscheibe absolut fehlerlos?! Ein Rätsel mehr, aber solange sie läuft, soll's mir Recht sein!

Zeit: ca 20 Std.


Google Ad

Google Ad

Google Ad

Newsflash

Neues Ladenportrait

Unter dem Menüpunkt «Geschäfte» gibt es neu ein kleines Ladenportrait von Anton Furgers Geschäft in Visp. Wer möchte, kann hier den ganzen Artikel lesen: Anton Furger, Visp

Jubu-Info

Vote für meine Seite

Support by Arya AG

Diese Website verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie auf der Seite weitersurfen stimmen Sie der Cookie-Nutzung zu.